<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es-ES" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es-ES" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es-ES" "> <![endif]-->
 
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" manifest="/cache.manifest"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<title>Mantienen tomada oficina de Recaudación de Rentas en Jerez | NTR Zacatecas .com</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
 
<meta name="mobile-web-app-capable" content="yes">
 
<meta name="apple-mobile-web-app-capable" content="yes"/>
 
<meta name="apple-mobile-web-app-status-bar-style" content="#33333">
 
<meta name="application-name" content="NTR Zacatecas .com"/>
<meta name="apple-mobile-web-app-title" content="NTR Zacatecas .com">
 
<link rel="shortcut icon" type="image/png" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-retina.png">
 
<link rel="apple-touch-icon" sizes="72x72" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-retina.png"/>
<link rel="apple-touch-icon" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon.png"/>
 
<link rel="apple-touch-startup-image" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
 
<link rel="apple-touch-startup-image" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
 
<link rel="apple-touch-startup-image" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-load.png" media="screen and (max-device-width: 320px)"/>
 
<meta name="msapplication-TileImage" content="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-retina.png">
<meta name="msapplication-TileColor" content="#333333">
 
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@ntrzacatecas">
<meta name="twitter:creator" content="@ntrzacatecas">
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="NTR Zacatecas .com"/>
<meta name="twitter:image" content="http://cdn.ntrzacatecas.com/archivos/2017/01/posturas-jerez-2-1000x586.jpg">
<meta property="og:image" content="http://cdn.ntrzacatecas.com/archivos/2017/01/posturas-jerez-2-1000x586.jpg"/>
<meta property="og:title" content="Mantienen tomada oficina de Recaudación de Rentas en Jerez"/>
<meta property="og:url" content="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/"/>
<meta name="twitter:url" content="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/">
<meta name="twitter:title" content="#QueNoSeTePase Mantienen tomada oficina de Recaudación de Rentas en Jerez #NTR">
<meta property="og:description" content="JEREZ DE GARCÍA SALINAS. Por tercer día consecutivo, el grupo Sociedad Jerezana en Movimiento mantuvo tomada la oficina de Recaudación de Rentas y fijó postura respecto a que prevalecerá esta acción hasta obtener respuesta a sus demandas derivadas del incremento a los precios de los combustibles, así como los impuestos vehiculares. Los integrantes del grupo..."/>
<meta name="twitter:description" content="JEREZ DE GARCÍA SALINAS. Por tercer día consecutivo, el grupo Sociedad Jerezana en Movimiento mantuvo tomada la oficina de Recaudación de Rentas y fijó postura respecto a que prevalecerá esta acción hasta obtener respuesta a sus demandas derivadas del incremento a los precios de los combustibles, así como los impuestos vehiculares. Los integrantes del grupo...">
 
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NTR Zacatecas .com &raquo; Feed" href="http://ntrzacatecas.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NTR Zacatecas .com &raquo; RSS de los comentarios" href="http://ntrzacatecas.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NTR Zacatecas .com &raquo; Mantienen tomada oficina de Recaudación de Rentas en Jerez RSS de los comentarios" href="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ntrzacatecas.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ntrzacatecas.com/content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reverie-stylesheet-css' href='http://ntrzacatecas.com/content/themes/ntr-2015/assets/styles/main.css' type='text/css' media='all'/>
 
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden;}</style>
<link rel='stylesheet' id='google-font-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%7COpen+Sans%3A400%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://ntrzacatecas.com/content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://ntrzacatecas.com/content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ntrzacatecas.com/content/themes/ntr-2015/assets/scripts/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://ntrzacatecas.com/content/themes/ntr-2015/assets/scripts/libraries.js'></script>
<link rel='https://api.w.org/' href='http://ntrzacatecas.com/wp-json/'/>
<link rel="canonical" href="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/"/>
<link rel='shortlink' href='http://ntrzacatecas.com/?p=866333'/>
<link rel="alternate" type="application/json+oembed" href="http://ntrzacatecas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntrzacatecas.com%2F2017%2F01%2F07%2Fmantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ntrzacatecas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntrzacatecas.com%2F2017%2F01%2F07%2Fmantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {

    
        /*----------  TRIFE  ----------*/
    googletag.defineOutOfPageSlot('/11322282/Ntrzacatecas.com_INTERSTICIAL', 'div-gpt-ad-1448461496708-0').addService(googletag.pubads());
    // googletag.defineOutOfPageSlot('/11322282/NTRZACATECAS-FLOTANTE-DESKTOP', 'div-gpt-ad-1448461496708-1').addService(googletag.pubads());

    googletag.defineOutOfPageSlot('/4264955/ntrzac_web_homepage_interstitial', 'div-gpt-ad-1464135816055-0').addService(googletag.pubads());
    googletag.defineSlot('/4264955/ntrzac_web_popups_bottom', [1, 1], 'div-gpt-ad-1464135922512-0').addService(googletag.pubads());




        googletag.defineSlot('/4264955/ntrzac_web_single_bottom_728x90', [728, 90], 'div-gpt-ntrzac_web_single_bottom_728x90').addService(googletag.pubads());
        googletag.defineSlot('/4264955/ntrzac_web_single_top_300x250', [300, 250], 'div-gpt-ntrzac_web_single_top_300x250').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
    // googletag.pubads().enableASyncRendering();

        googletag.enableServices();
    });
</script>
</head>
<body class="post-template-default single single-post postid-866333 single-format-standard antialiased nav-is-fixed">
 
<div id='div-gpt-ad-1448461496708-0' style="height:1px;"></div>
 
<div id="preloader"></div>
<div class="contain-to-grid">
<nav id="main-nav" class="top-bar" data-topbar role="navigation">
<ul class="title-area">
<li class="logo-site">
<h1><a href="/"><img with="180" height="65" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/ntr-logo.svg" alt="NTR Medios de Comunicación"></a></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#"><span></span></a>
</li>
</ul>
<section class="top-bar-section">
<ul class="right">
<li class="divider"></li>
<li>
<a href="/">Inicio</a>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/noticias/">Noticias</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-105167" href="http://ntrzacatecas.com/noticias/alerta-roja/ ">
Alerta Roja </a>
</li>
<li>
<a class="item-22" href="http://ntrzacatecas.com/noticias/cultura/ ">
Cultura </a>
</li>
<li>
<a class="item-8" href="http://ntrzacatecas.com/noticias/deportes/ ">
Deportes </a>
</li>
<li>
<a class="item-21" href="http://ntrzacatecas.com/noticias/espectaculos/ ">
Espectáculos </a>
</li>
<li>
<a class="item-18" href="http://ntrzacatecas.com/noticias/fresnillo/ ">
Fresnillo </a>
</li>
<li>
<a class="item-5" href="http://ntrzacatecas.com/noticias/mexico/ ">
México </a>
</li>
<li>
<a class="item-6" href="http://ntrzacatecas.com/noticias/mundo/ ">
Mundo </a>
</li>
<li>
<a class="item-4380" href="http://ntrzacatecas.com/noticias/municipios/ ">
Municipios </a>
</li>
<li>
<a class="item-71869" href="http://ntrzacatecas.com/noticias/musica/ ">
Música </a>
</li>
<li>
<a class="item-9" href="http://ntrzacatecas.com/noticias/negocios/ ">
Negocios </a>
</li>
<li>
<a class="item-7" href="http://ntrzacatecas.com/noticias/paisanos/ ">
Paisanos </a>
</li>
<li>
<a class="item-20" href="http://ntrzacatecas.com/noticias/salud/ ">
Salud </a>
</li>
<li>
<a class="item-96852" href="http://ntrzacatecas.com/noticias/sociales/ ">
Sociales </a>
</li>
<li>
<a class="item-19" href="http://ntrzacatecas.com/noticias/tecnologia/ ">
Tecnología </a>
</li>
<li>
<a class="item-4" href="http://ntrzacatecas.com/noticias/zacatecas/ ">
Zacatecas </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/editoriales/">Editoriales</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-24" href="http://ntrzacatecas.com/editoriales/cascabel/ ">
Cascabel </a>
</li>
<li>
<a class="item-102972" href="http://ntrzacatecas.com/editoriales/coralillo/ ">
Coralillo </a>
</li>
<li>
<a class="item-26" href="http://ntrzacatecas.com/editoriales/del-serpentario/ ">
Del Serpentario </a>
</li>
<li>
<a class="item-141838" href="http://ntrzacatecas.com/editoriales/la-semana-de-colores/ ">
La semana de colores </a>
</li>
<li>
<a class="item-33" href="http://ntrzacatecas.com/editoriales/los-monos-de-el-tal-yo/ ">
Los monos de El Tal Yo </a>
</li>
<li>
<a class="item-27" href="http://ntrzacatecas.com/editoriales/opinion/ ">
Opinión </a>
</li>
<li>
<a class="item-109954" href="http://ntrzacatecas.com/editoriales/tecnosfera/ ">
Tecnósfera </a>
</li>
<li>
<a class="item-24207" href="http://ntrzacatecas.com/editoriales/templete/ ">
Templete </a>
</li>
<li>
<a class="item-102973" href="http://ntrzacatecas.com/editoriales/veneno-puro/ ">
Veneno puro </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/multimedia/">Multimedia</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-41432" href="http://ntrzacatecas.com/multimedia/monos-animados/ ">
Monos animados </a>
</li>
<li>
<a class="item-8235" href="http://ntrzacatecas.com/multimedia/notas-en-video/ ">
Notas en video </a>
</li>
<li>
<a class="item-8408" href="http://ntrzacatecas.com/multimedia/trailers-de-peliculas/ ">
Trailers de películas </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/socio-reforma/">Reforma</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-7913" href="http://ntrzacatecas.com/socio-reforma/carmen-aristegui-flores/ ">
Carmen Aristegui Flores </a>
</li>
<li>
<a class="item-28298" href="http://ntrzacatecas.com/socio-reforma/columnas/ ">
Columnas </a>
</li>
<li>
<a class="item-7912" href="http://ntrzacatecas.com/socio-reforma/de-politica-y-cosas-peores/ ">
De Política y Cosas Peores </a>
</li>
<li>
<a class="item-7916" href="http://ntrzacatecas.com/socio-reforma/jaque-mate/ ">
Jaque Mate </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-image">
<a href="/#home-tv-live"><img width="156" height="50" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/logo-canal44.png" alt=""></a>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="/#search"><span class="search-icon">
<img width="30" height="30" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/search-icon.svg" alt="">
</span></a>
<ul class="dropdown search-form">
<div class="clearfix"></div>
<li>
<form role="search" method="get" id="searchform" action="http://ntrzacatecas.com/">
<input type="text" value="" name="s" id="s" placeholder="¿Búscas algo?">
<input type="submit" id="searchsubmit" value="Buscar" class="button postfix">
</form>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</section>
</nav>
</div>
 
<div id="fecha-header" class="text-center">
<span class="date">7 de Enero de 2017</span>
</div>
<div id="ads-home-top-mobile" class="show-for-small-only">
<div class="ads mobile skyscraper" style="width: 320px;">
 
<div id='div-gpt-ntrzac_web_homepage_top_300x50'></div>
</div>
</div>
<div class="full-width">
<div id="full-post-image" style="background-color: #666; background-image: url(http://cdn.ntrzacatecas.com/archivos/2017/01/posturas-jerez-2.jpg);">
<div class="overlay">
<h1 class="entry-title title-fx">Mantienen tomada oficina de Recaudación de Rentas en Jerez</h1>
</div>
</div>
</div>
<div class="row">
 
<div class="small-12 medium-8 columns" id="content" role="main">
<article class="post-866333 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios tag-jerez tag-principales tag-recaudacion-de-rentas" id="post-866333">
<header>
 
<div class="panel"><time class="updated" datetime="2017-01-07T18:25:41-06:00" pubdate>Sábado, 7 de enero de 2017 a las 6:25pm</time><div class="right hide-for-small">GUILLERMINA MIRANDA/NTRZACATECAS.COM</div><div class="show-for-small">GUILLERMINA MIRANDA/NTRZACATECAS.COM</div><div class="clear clearfix"></div></div>
</header>
<div class="entry-content">
<p><strong>JEREZ DE GARCÍA SALINAS.</strong> Por tercer día consecutivo, el grupo Sociedad Jerezana en Movimiento mantuvo tomada la oficina de Recaudación de Rentas y fijó postura respecto a que prevalecerá esta acción hasta obtener respuesta a sus demandas derivadas del incremento a los precios de los combustibles, así como los impuestos vehiculares.</p>
<p>Los integrantes del grupo consideraron que la quiebra en la economía familiar no es responsabilidad de la ciudadanía, por lo que argumentaron que no se prestarán a la imposición.</p>
<p>En este tenor, instaron a la población a detener el pago de impuestos vehiculares hasta que el cobro sea lo justo.</p>
<p>También se urgió a Patricia Mayela Hernández Vaca, diputada local por el segundo distrito electoral, y a Francisco Escobedo Villegas, legislador federal por Zacatecas, a que se presenten ante el movimiento para fijar alguna postura, pues recordaron que son representantes del pueblo, aun cuando se deben a un instituto político.</p>
<p>En conferencia de prensa, el grupo leyó un documento que señala: “el repudio ante las fallidas pólizas de Estado y las legislaciones realizadas que atentan contra la economía y el bienestar del pueblo”.</p>
<p>“Exigimos que el Estado en sus órdenes de gobierno dé marcha atrás a las acciones que atentan contra la economía familiar y el desarrollo pleno de los individuos”.</p>
<p>Tras insistir que el total de acciones de protesta del grupo se realizará por la vía pacífica, rechazaron los actos de violencia o en contra de la integridad y el desarrollo de la sociedad.</p>
<p>Informaron que al momento se han recabado más de 5 mil firmas de respaldo a la inconformidad por el incremento de los impuestos.</p>
<p>Los manifestantes también aseguraron que después de que el recaudador de rentas acudió el jueves a escuchar los planteamientos, no regresó, aunque se comprometió a llevarles alguna respuesta de las instancias estatales, por lo que dijeron que están a la espera de que acuda.</p>
<p>En tanto, dijeron que continuarán la toma de la oficina, y en caso de protestar en las gasolineras, será por la vía pacífica para la difusión del movimiento.</p>
<figure><img class="alignright" src="http://cdn.ntrzacatecas.com/archivos/2017/01/posturas-jerez-2.jpg"/></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/" data-text="Mantienen tomada oficina de Recaudación de Rentas en Jerez" data-via="ntrzacatecas">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fntrzacatecas.com%2F2017%2F01%2F07%2Fmantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez%2F&#038;media=http%3A%2F%2Fcdn.ntrzacatecas.com%2Farchivos%2F2017%2F01%2Fposturas-jerez-2.jpg&#038;description=Mantienen%20tomada%20oficina%20de%20Recaudaci%C3%B3n%20de%20Rentas%20en%20Jerez" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png"/></a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/"></div></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/" data-counter="right"></script></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fntrzacatecas.com%2F2017%2F01%2F07%2Fmantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez%2F&name=Mantienen%20tomada%20oficina%20de%20Recaudaci%C3%B3n%20de%20Rentas%20en%20Jerez" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li></ul></div></div></div> </div>
<footer>
<p class="entry-tags">Temas: <a href="http://ntrzacatecas.com/temas/jerez/" rel="tag">Jerez</a>, <a href="http://ntrzacatecas.com/temas/principales/" rel="tag">Principales</a>, <a href="http://ntrzacatecas.com/temas/recaudacion-de-rentas/" rel="tag">Recaudación de Rentas</a></p>
</footer>
</article>
<hr>
<section id="respond">
<h3>Deja un comentario</h3>
<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
<form action="http://ntrzacatecas.com/wp/wp-comments-post.php" method="post" id="commentform">
<p>
<label for="author">Nombre</label>
<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1">
</p>
<p>
<label for="email">Correo electrónico (no será publicado)</label>
<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2">
</p>
<p>
<label for="comment">Comentario</label>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p>
 
<p><input name="submit" class="small radius button" type="submit" id="submit" tabindex="5" value="Enviar Comentario"></p>
<input type='hidden' name='comment_post_ID' value='866333' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
<p style="display:none;"><input type="text" name="nxts" value="1483838929"/><input type="text" name="nxts_signed" value="ce9e4a47a9045b1c1e4af4de9aaade5142f5e674"/><input type="text" name="565ee00f6a9bc86e25dca70f" value=""/><input type="text" name="59e004033242" value="d6676739"/></p> </form>
</section>
</div>
<aside id="sidebar" class="small-12 medium-4 columns">
<div class="ads letterbox hide-for-small">
 
<div id='div-gpt-ntrzac_web_single_top_300x250'></div>
</div>
<br>
 
<article id="twitter_timeline-2" class="panel widget widget_twitter_timeline"><h4>Síguenos en Twitter</h4><a class="twitter-timeline" data-width="233" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="ES" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="268072503346335744">Mis tuits</a></article><article id="facebook-likebox-2" class="panel widget widget_facebook_likebox"><h4><a href="https://www.facebook.com/ntrzacatecas">Encuentranos en Facebook</a></h4> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/ntrzacatecas" data-width="233" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ntrzacatecas"><a href="https://www.facebook.com/ntrzacatecas">Encuentranos en Facebook</a></blockquote></div>
</div>
</article><article id="top-posts-3" class="panel widget widget_top-posts"><h4>Lo más popular</h4><ul> <li>
<a href="http://ntrzacatecas.com/2017/01/06/acribillan-a-pareja-en-fresnillo-rescatan-a-secuestrada/" class="bump-view" data-bump-view="tp">
Acribillan a pareja en Fresnillo; rescatan a secuestrada </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/06/balean-a-uno-en-la-colonia-victoria/" class="bump-view" data-bump-view="tp">
Balean a uno en la colonia Victoria </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/lideres-priistas-con-pena-nieto/" class="bump-view" data-bump-view="tp">
Líderes priístas, con Peña Nieto </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/encuentran-cuerpos-de-dos-mujeres-en-pozo-de-gamboa/" class="bump-view" data-bump-view="tp">
Encuentran cuerpos de dos mujeres en Pozo de Gamboa </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/04/placas-y-tenencia-seran-gratuitas-sefin/" class="bump-view" data-bump-view="tp">
Placas y tenencia serán gratuitas: Sefin </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/06/ejecutan-a-joven-en-la-penuela/" class="bump-view" data-bump-view="tp">
Ejecutan a joven en La Peñuela </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/05/bloquean-campesinos-la-carretera-a-saltillo/" class="bump-view" data-bump-view="tp">
Bloquean campesinos la carretera a Saltillo </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/06/rescatan-a-secuestrado-en-la-agronomica/" class="bump-view" data-bump-view="tp">
Rescatan a secuestrado en la Agronómica </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/05/balean-a-hombre-y-a-menor-en-calera/" class="bump-view" data-bump-view="tp">
Balean a hombre y a menor en Calera </a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/06/pronostican-bajas-temperaturas-para-el-fin-de-semana/" class="bump-view" data-bump-view="tp">
Pronostican bajas temperaturas para el fin de semana </a>
</li>
</ul></article><article id="recent-comments-3" class="panel widget widget_recent_comments"><h4>Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Victor Rojas</span> en <a href="http://ntrzacatecas.com/2017/01/05/pavimentan-calle-en-chupaderos/comment-page-1/#comment-107216">Pavimentan calle en Chupaderos</a></li><li class="recentcomments"><span class="comment-author-link">jose juan padron cervantes</span> en <a href="http://ntrzacatecas.com/2017/01/04/anuncia-ex-iron-maiden-album-solista/comment-page-1/#comment-107215">Anuncia ex Iron Maiden álbum solista</a></li><li class="recentcomments"><span class="comment-author-link">Rosy</span> en <a href="http://ntrzacatecas.com/2017/01/05/bloquean-campesinos-la-carretera-a-saltillo/comment-page-1/#comment-107214">Bloquean campesinos la carretera a Saltillo</a></li><li class="recentcomments"><span class="comment-author-link">Vicente Loera Mier</span> en <a href="http://ntrzacatecas.com/2017/01/06/insiste-pena-nieto-en-justificar-el-gasolinazo/comment-page-1/#comment-107213">Insiste Peña Nieto en justificar el gasolinazo</a></li><li class="recentcomments"><span class="comment-author-link">Observador</span> en <a href="http://ntrzacatecas.com/2017/01/04/placas-y-tenencia-seran-gratuitas-sefin/comment-page-1/#comment-107212">Placas y tenencia serán gratuitas: Sefin</a></li></ul></article> <article id="recent-posts-3" class="panel widget widget_recent_entries"> <h4>Entradas recientes</h4> <ul>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/realizan-selectivo-estatal-de-campo-traviesa/">Realizan Selectivo Estatal de Campo Traviesa</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/rechazan-incrementos-en-juchipila/">Rechazan incrementos en Juchipila</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/arrancan-mineros-y-tuzos-participacion-en-la-liga-premier/">Arrancan Mineros y Tuzos participación en la Liga Premier</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/incendio-en-atolinga/">Incendio en Atolinga</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/01/07/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez/">Mantienen tomada oficina de Recaudación de Rentas en Jerez</a>
</li>
</ul>
</article>
</aside> 
</div> 
 
<div id="ads-home-middle-skyscraper" class="show-for-large-up">
<div class="row">
<div class="small-12 columns">
<br><br>
<div class="ads skyscraper">
 
<div id='div-gpt-ntrzac_web_single_bottom_728x90'></div>
</div>
<br><br>
</div>
</div>
</div>  
 
<footer id="site-footer">
 
<div id="site-subfooter">
<div class="row">
<div class="medium-5 columns medium-offset-1">
<p class="text-small">Derechos reservados TV Zac S.A. de C.V.</p>
</div>
<div class="medium-6 columns">
<a href="http://facebook.com/ntrzacatecas"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-facebook.png" alt="Siguenos en Facebook"></a>
<a href="https://plus.google.com/101434402071713570295/posts?hl=es-419"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-gplus.png" alt="Siguenos en Google+"></a>
<a href="http://twitter.com/ntrzacatecas"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-twitter.png" alt="Siguenos en Twitter"></a>
<a href="http://www.youtube.com/user/NTRMedios"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-youtube.png" alt="Siguenos en Youtube"></a>
</div>
<div class="clear clearfix"></div>
</div>
</div>
</footer> 
 
<div class="cd-overlay"></div>
 
<div style="display: none;">
<div id='div-gpt-ad-1464135816055-0'></div>
<div id='div-gpt-ad-1464135922512-0'></div>
</div>
</div>  
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ntrzacatecas.com\/2017\/01\/07\/mantienen-tomada-oficina-de-recaudacion-de-rentas-en-jerez\/":866333};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://ntrzacatecas.com/content/themes/ntr-2015/assets/scripts/main.js'></script>
<script type='text/javascript' src='http://ntrzacatecas.com/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'50211459',post:'866333',tz:'-6',srv:'ntrzacatecas.com'} ]);
	_stq.push([ 'clickTrackerInit', '50211459', '866333' ]);
</script>
 
 
<script>
    jQuery(document).ready(function($) {

      $.fn.responsiveAd = function(options) {

          var opts = $.extend({
              screenSize: 'all'
          },options);

          this.placeAds = function(screenSize) {

              var obj = this;

              // var deviceSize = '';
              // if (Modernizr.mq('only screen and (min-width:1024px)')==true) {
              //     deviceSize = 'desktop';
              // }
              // else if (Modernizr.mq('only screen and (min-width:600px) and (max-width: 1023px)')==true) {
              //     deviceSize = 'tablet';
              // }
              // else if (Modernizr.mq('only screen and (min-width:320px) and (max-width: 599px)')==true) {
              //     deviceSize = 'mobile';
              // }

              // var placeAd = false;
              // if (opts.screenSize.search('all') != '-1') {
              //     placeAd = true;
              // }
              // else if (screenSize.search(deviceSize) != '-1') {
              //     placeAd = true;
              // }

              // if (placeAd == true) {
                  var script = document.createElement("script");
                  script.type = "text/javascript";
                  script.text = 'googletag.cmd.push(function() { googletag.display("'+obj.attr('id')+'"); });';
                  // script.text = 'googletag.display("'+obj.attr('id')+'");';

                  var id = obj.attr('id');
                  document.getElementById(id).appendChild(script);
              // }

          }

          return this.placeAds(opts.screenSize);
      };

      function check_ad(selector,size) {
        if ( $(selector).exists() ) {
          console.log(selector);
          $(selector).responsiveAd( { screenSize:size } );
        }
      }

      function cargar_ads_todos() {

        
        /*----------  TRIFE  ----------*/
        check_ad("#div-gpt-ad-1448461496708-0", "all");
        // check_ad("#div-gpt-ad-1448461496708-1", "all");

        check_ad("#div-gpt-ad-1464135816055-0", "all");
        check_ad("#div-gpt-ad-1464135922512-0", "all");




        
        
                check_ad("#div-gpt-ntrzac_web_single_bottom_728x90", "desktop");
        check_ad("#div-gpt-ntrzac_web_single_top_300x250", "desktop");
        
      }

      // $(window).resize(function() {
      //   cargar_ads_todos();
      // });

      $(window).load(function(){
        cargar_ads_todos();
        $('#preloader').fadeOut('fast',function(){$(this).remove();});
      });
      setTimeout( "$('#preloader').fadeOut('fast',function(){$(this).remove();});",3000 );

    });
  </script>
 
<script>
      var _gaq=[['_setAccount','UA-2505786-1'],['_trackPageview']];
      (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
      g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
      s.parentNode.insertBefore(g,s)}(document,'script'));
    </script>
 
<script type="text/javascript">
    sc_project=3519607;
    sc_invisible=1;
    sc_partition=32;
    sc_security="a1ecfed8";
    </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script><noscript><div class="statcounter"><a title="web counter" class="statcounter" href="http://www.statcounter.com/"><img class="statcounter" src="http://c33.statcounter.com/3519607/0/a1ecfed8/1/" alt="web counter"/></a></div></noscript>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4379984204","applicationID":"3507489","transactionName":"NVIBMBdRWURRWkUIDgwYIgcRWVhZH0pYDwYOUg==","queueTime":0,"applicationTime":678,"atts":"GRUCRl9LSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
