<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="es-ES" > <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="es-ES" > <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="es-ES" "> <![endif]-->
 
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES" manifest="/cache.manifest"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<title>Concluye en silencio junta de Comité | NTR Zacatecas .com</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
 
<meta name="mobile-web-app-capable" content="yes">
 
<meta name="apple-mobile-web-app-capable" content="yes"/>
 
<meta name="apple-mobile-web-app-status-bar-style" content="#33333">
 
<meta name="application-name" content="NTR Zacatecas .com"/>
<meta name="apple-mobile-web-app-title" content="NTR Zacatecas .com">
 
<link rel="shortcut icon" type="image/png" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-retina.png">
 
<link rel="apple-touch-icon" sizes="72x72" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-ipad.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-retina.png"/>
<link rel="apple-touch-icon" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon.png"/>
 
<link rel="apple-touch-startup-image" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"/>
 
<link rel="apple-touch-startup-image" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"/>
 
<link rel="apple-touch-startup-image" href="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-load.png" media="screen and (max-device-width: 320px)"/>
 
<meta name="msapplication-TileImage" content="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/devices/theme-icon-retina.png">
<meta name="msapplication-TileColor" content="#333333">
 
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@ntrzacatecas">
<meta name="twitter:creator" content="@ntrzacatecas">
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="NTR Zacatecas .com"/>
<meta name="twitter:image" content="http://cdn.ntrzacatecas.com/archivos/2017/03/comite-1-1000x630.jpg">
<meta property="og:image" content="http://cdn.ntrzacatecas.com/archivos/2017/03/comite-1-1000x630.jpg"/>
<meta property="og:title" content="Concluye en silencio junta de Comité"/>
<meta property="og:url" content="http://ntrzacatecas.com/2017/03/13/concluye-en-silencio-junta-de-comite/"/>
<meta name="twitter:url" content="http://ntrzacatecas.com/2017/03/13/concluye-en-silencio-junta-de-comite/">
<meta name="twitter:title" content="#Pasión Concluye en silencio junta de Comité #NTR">
<meta property="og:description" content="Toluca.- Sin hacer anuncio oficial y sin decir palabra, concluyó la reunión del Comité de Desarrollo de la Liga MX, en la cual se abordó el paro arbitral en el circuito. Los representantes de los equipos que se dieron cita en las oficinas de la FMF abandonaron el lugar tras dos horas de sesión en..."/>
<meta name="twitter:description" content="Toluca.- Sin hacer anuncio oficial y sin decir palabra, concluyó la reunión del Comité de Desarrollo de la Liga MX, en la cual se abordó el paro arbitral en el circuito. Los representantes de los equipos que se dieron cita en las oficinas de la FMF abandonaron el lugar tras dos horas de sesión en...">
 
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NTR Zacatecas .com &raquo; Feed" href="http://ntrzacatecas.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NTR Zacatecas .com &raquo; RSS de los comentarios" href="http://ntrzacatecas.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NTR Zacatecas .com &raquo; Concluye en silencio junta de Comité RSS de los comentarios" href="http://ntrzacatecas.com/2017/03/13/concluye-en-silencio-junta-de-comite/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ntrzacatecas.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://ntrzacatecas.com/content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='reverie-stylesheet-css' href='http://ntrzacatecas.com/content/themes/ntr-2015/assets/styles/main.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%7COpen+Sans%3A400%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://ntrzacatecas.com/content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ntrzacatecas.com/content/themes/ntr-2015/assets/scripts/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://ntrzacatecas.com/content/themes/ntr-2015/assets/scripts/libraries.js'></script>
<link rel='https://api.w.org/' href='http://ntrzacatecas.com/wp-json/'/>
<link rel="canonical" href="http://ntrzacatecas.com/2017/03/13/concluye-en-silencio-junta-de-comite/"/>
<link rel='shortlink' href='http://ntrzacatecas.com/?p=886871'/>
<link rel="alternate" type="application/json+oembed" href="http://ntrzacatecas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntrzacatecas.com%2F2017%2F03%2F13%2Fconcluye-en-silencio-junta-de-comite%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://ntrzacatecas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntrzacatecas.com%2F2017%2F03%2F13%2Fconcluye-en-silencio-junta-de-comite%2F&#038;format=xml"/>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {

    
        /*----------  TRIFE  ----------*/
    googletag.defineOutOfPageSlot('/11322282/Ntrzacatecas.com_INTERSTICIAL', 'div-gpt-ad-1448461496708-0').addService(googletag.pubads());
    // googletag.defineOutOfPageSlot('/11322282/NTRZACATECAS-FLOTANTE-DESKTOP', 'div-gpt-ad-1448461496708-1').addService(googletag.pubads());

    googletag.defineOutOfPageSlot('/4264955/ntrzac_web_homepage_interstitial', 'div-gpt-ad-1464135816055-0').addService(googletag.pubads());
    googletag.defineSlot('/4264955/ntrzac_web_popups_bottom', [1, 1], 'div-gpt-ad-1464135922512-0').addService(googletag.pubads());




        googletag.defineSlot('/4264955/ntrzac_web_single_bottom_728x90', [728, 90], 'div-gpt-ntrzac_web_single_bottom_728x90').addService(googletag.pubads());
        googletag.defineSlot('/4264955/ntrzac_web_single_top_300x250', [300, 250], 'div-gpt-ntrzac_web_single_top_300x250').addService(googletag.pubads());


        googletag.pubads().enableSingleRequest();
    // googletag.pubads().enableASyncRendering();

        googletag.enableServices();
    });
</script>
<script src='http://www5.smartadserver.com/config.js?nwid=438' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www5.smartadserver.com'});
</script>
</head>
<body class="post-template-default single single-post postid-886871 single-format-standard antialiased nav-is-fixed">
<script type="text/javascript">
    sas.call("std", {
        siteId:                  49987,   //
        pageId:                424275, // Página : ntr_zacatecas/ros
        formatId:            20802,   // Formato : DHTML-Rich_Media 1x1
        target:                  ''             // Segmentación
    });
</script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=438&siteid=49987&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=438&siteid=49987&pgname=ros&fmtid=20802&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript>
 
<div id='div-gpt-ad-1448461496708-0' style="height:1px;"></div>
 
<div id="preloader"></div>
<div class="contain-to-grid">
<nav id="main-nav" class="top-bar" data-topbar role="navigation">
<ul class="title-area">
<li class="logo-site">
<h1><a href="/"><img with="180" height="65" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/ntr-logo.svg" alt="NTR Medios de Comunicación"></a></h1>
</li>
<li class="toggle-topbar menu-icon">
<a href="#"><span></span></a>
</li>
</ul>
<section class="top-bar-section">
<ul class="right">
<li class="divider"></li>
<li>
<a href="/">Inicio</a>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/noticias/">Noticias</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-105167" href="http://ntrzacatecas.com/noticias/alerta-roja/ ">
Alerta Roja </a>
</li>
<li>
<a class="item-22" href="http://ntrzacatecas.com/noticias/cultura/ ">
Cultura </a>
</li>
<li>
<a class="item-8" href="http://ntrzacatecas.com/noticias/deportes/ ">
Deportes </a>
</li>
<li>
<a class="item-21" href="http://ntrzacatecas.com/noticias/espectaculos/ ">
Espectáculos </a>
</li>
<li>
<a class="item-18" href="http://ntrzacatecas.com/noticias/fresnillo/ ">
Fresnillo </a>
</li>
<li>
<a class="item-5" href="http://ntrzacatecas.com/noticias/mexico/ ">
México </a>
</li>
<li>
<a class="item-6" href="http://ntrzacatecas.com/noticias/mundo/ ">
Mundo </a>
</li>
<li>
<a class="item-4380" href="http://ntrzacatecas.com/noticias/municipios/ ">
Municipios </a>
</li>
<li>
<a class="item-71869" href="http://ntrzacatecas.com/noticias/musica/ ">
Música </a>
</li>
<li>
<a class="item-9" href="http://ntrzacatecas.com/noticias/negocios/ ">
Negocios </a>
</li>
<li>
<a class="item-7" href="http://ntrzacatecas.com/noticias/paisanos/ ">
Paisanos </a>
</li>
<li>
<a class="item-20" href="http://ntrzacatecas.com/noticias/salud/ ">
Salud </a>
</li>
<li>
<a class="item-96852" href="http://ntrzacatecas.com/noticias/sociales/ ">
Sociales </a>
</li>
<li>
<a class="item-19" href="http://ntrzacatecas.com/noticias/tecnologia/ ">
Tecnología </a>
</li>
<li>
<a class="item-4" href="http://ntrzacatecas.com/noticias/zacatecas/ ">
Zacatecas </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/editoriales/">Editoriales</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-24" href="http://ntrzacatecas.com/editoriales/cascabel/ ">
Cascabel </a>
</li>
<li>
<a class="item-102972" href="http://ntrzacatecas.com/editoriales/coralillo/ ">
Coralillo </a>
</li>
<li>
<a class="item-26" href="http://ntrzacatecas.com/editoriales/del-serpentario/ ">
Del Serpentario </a>
</li>
<li>
<a class="item-141838" href="http://ntrzacatecas.com/editoriales/la-semana-de-colores/ ">
La semana de colores </a>
</li>
<li>
<a class="item-33" href="http://ntrzacatecas.com/editoriales/los-monos-de-el-tal-yo/ ">
Los monos de El Tal Yo </a>
</li>
<li>
<a class="item-27" href="http://ntrzacatecas.com/editoriales/opinion/ ">
Opinión </a>
</li>
<li>
<a class="item-109954" href="http://ntrzacatecas.com/editoriales/tecnosfera/ ">
Tecnósfera </a>
</li>
<li>
<a class="item-24207" href="http://ntrzacatecas.com/editoriales/templete/ ">
Templete </a>
</li>
<li>
<a class="item-102973" href="http://ntrzacatecas.com/editoriales/veneno-puro/ ">
Veneno puro </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/multimedia/">Multimedia</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-41432" href="http://ntrzacatecas.com/multimedia/monos-animados/ ">
Monos animados </a>
</li>
<li>
<a class="item-8235" href="http://ntrzacatecas.com/multimedia/notas-en-video/ ">
Notas en video </a>
</li>
<li>
<a class="item-8408" href="http://ntrzacatecas.com/multimedia/trailers-de-peliculas/ ">
Trailers de películas </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="http://ntrzacatecas.com/socio-reforma/">Reforma</a>
<ul class="dropdown m-menu">
<div class="clearfix"></div>
<li>
<a class="item-7913" href="http://ntrzacatecas.com/socio-reforma/carmen-aristegui-flores/ ">
Carmen Aristegui Flores </a>
</li>
<li>
<a class="item-28298" href="http://ntrzacatecas.com/socio-reforma/columnas/ ">
Columnas </a>
</li>
<li>
<a class="item-7912" href="http://ntrzacatecas.com/socio-reforma/de-politica-y-cosas-peores/ ">
De Política y Cosas Peores </a>
</li>
<li>
<a class="item-7916" href="http://ntrzacatecas.com/socio-reforma/jaque-mate/ ">
Jaque Mate </a>
</li>
</ul>
</li>
<li class="divider"></li>
<li class="has-dropdown">
<a href="/#search"><span class="search-icon">
<img width="30" height="30" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/search-icon.svg" alt="">
</span></a>
<ul class="dropdown search-form">
<div class="clearfix"></div>
<li>
<form role="search" method="get" id="searchform" action="http://ntrzacatecas.com/">
<input type="text" value="" name="s" id="s" placeholder="¿Búscas algo?">
<input type="submit" id="searchsubmit" value="Buscar" class="button postfix">
</form>
</li>
</ul>
</li>
<li class="divider"></li>
</ul>
</section>
</nav>
</div>
 
<div id="fecha-header" class="text-center">
<span class="date">13 de Marzo de 2017</span>
</div>
<div id="ads-home-top-mobile" class="show-for-small-only">
<div class="ads mobile skyscraper" style="width: 320px;">
 
<div id='div-gpt-ntrzac_web_homepage_top_300x50'></div>
</div>
</div>
<div class="full-width">
<div id="full-post-image" style="background-color: #666; background-image: url(http://cdn.ntrzacatecas.com/archivos/2017/03/comite-1.jpg);">
<div class="overlay">
<h1 class="entry-title title-fx">Concluye en silencio junta de Comité</h1>
</div>
</div>
</div>
<div class="row">
 
<div class="small-12 medium-8 columns" id="content" role="main">
<article class="post-886871 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-comite-de-desarrollo tag-junta tag-liga-mx" id="post-886871">
<header>
 
<div class="panel"><time class="updated" datetime="2017-03-13T12:11:55-06:00" pubdate>Lunes, 13 de Marzo de 2017 a las 12:11pm</time><div class="right hide-for-small">REFORMA | NTRZACATECAS.COM</div><div class="show-for-small">REFORMA | NTRZACATECAS.COM</div><div class="clear clearfix"></div></div>
</header>
<div class="entry-content">
<p><strong>Toluca.-</strong> Sin hacer anuncio oficial y sin decir palabra, concluyó la reunión del Comité de Desarrollo de la Liga MX, en la cual se abordó el paro arbitral en el circuito.</p>
<p>Los representantes de los equipos que se dieron cita en las oficinas de la FMF abandonaron el lugar tras dos horas de sesión en la que, de forma extraoficial, no se habría llegado a un acuerdo para finalizar el paro.</p>
<p>El primero en salir fue Gustavo Guzmán, del comité de futbol de TV Azteca, que representa a los clubes de Morelia y Atlas.</p>
<p>Después, el propietario de Guadalajara, Jorge Vergara, junto al CEO de Omnilife, José Luis Higuera, quienes se fueron en helicóptero.</p>
<p>Así, uno a uno, los directivos de los equipos Pumas, América, Santos, Tigres, Monterrey, Toluca, Pachuca y Tijuana salieron abordo de sus vehículos sin detenerse ante la prensa.</p>
<p>Trascendió que un sector de estos directivos habría propuesto atender la demanda de la Asociación Mexicana de Árbitros en el sentido de aplicar un castigo por agresión y no por intento de agresión a Pablo Aguilar y Enrique Triverio, mientras que otro grupo se mantiene firme en ratificar las sanciones que anunció el viernes pasado.</p>
<figure><img class="aligncenter" src="http://cdn.ntrzacatecas.com/archivos/2017/03/comite-1.jpg"/></figure>
</div>
<footer>
<p class="entry-tags">Temas: <a href="http://ntrzacatecas.com/temas/comite-de-desarrollo/" rel="tag">Comité de Desarrollo</a>, <a href="http://ntrzacatecas.com/temas/junta/" rel="tag">Junta</a>, <a href="http://ntrzacatecas.com/temas/liga-mx/" rel="tag">Liga MX</a></p>
</footer>
</article>
<hr>
<section id="respond">
<h3>Deja un comentario</h3>
<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/concluye-en-silencio-junta-de-comite/#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
<form action="http://ntrzacatecas.com/wp/wp-comments-post.php" method="post" id="commentform">
<p>
<label for="author">Nombre</label>
<input type="text" class="five" name="author" id="author" value="" size="22" tabindex="1">
</p>
<p>
<label for="email">Correo electrónico (no será publicado)</label>
<input type="text" class="five" name="email" id="email" value="" size="22" tabindex="2">
</p>
<p>
<label for="comment">Comentario</label>
<textarea name="comment" id="comment" tabindex="4"></textarea>
</p>
 
<p><input name="submit" class="small radius button" type="submit" id="submit" tabindex="5" value="Enviar Comentario"></p>
<input type='hidden' name='comment_post_ID' value='886871' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
<p style="display:none;"><input type="text" name="nxts" value="1489429394"/><input type="text" name="nxts_signed" value="5414cd67d6a162482ec8676e08474543dfd93af0"/><input type="text" name="565ee00f6a9bc86e25dca70f" value=""/><input type="text" name="59e004033242" value="d6676739"/></p> </form>
</section>
</div>
<aside id="sidebar" class="small-12 medium-4 columns">
<div class="ads letterbox hide-for-small">
 
<div id='div-gpt-ntrzac_web_single_top_300x250'></div>
</div>
<br>
 
<article id="recent-comments-3" class="panel widget widget_recent_comments"><h4>Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">alvaro obregón.</span> en <a href="http://ntrzacatecas.com/2017/03/12/aumentan-sin-control-delincuencia-y-drogadiccion-en-guadalupe/comment-page-1/#comment-108423">Aumentan sin control delincuencia y drogadicción en Guadalupe</a></li><li class="recentcomments"><span class="comment-author-link">Vicente Loera Mier</span> en <a href="http://ntrzacatecas.com/2017/03/12/cae-capo-ligado-al-cartel-de-sinaloa/comment-page-1/#comment-108422">Cae capo ligado al Cártel de Sinaloa</a></li><li class="recentcomments"><span class="comment-author-link">Vicente Loera Mier</span> en <a href="http://ntrzacatecas.com/2017/03/12/buscan-partidos-acotar-gastos-de-campana/comment-page-1/#comment-108421">Buscan partidos acotar gastos de campaña</a></li><li class="recentcomments"><span class="comment-author-link">Vicente Loera Mier</span> en <a href="http://ntrzacatecas.com/2017/03/12/buscan-partidos-acotar-gastos-de-campana/comment-page-1/#comment-108420">Buscan partidos acotar gastos de campaña</a></li><li class="recentcomments"><span class="comment-author-link">Vicente Loera Mier</span> en <a href="http://ntrzacatecas.com/2017/03/09/muro-aun-es-necesario-sean-spicer/comment-page-1/#comment-108419">Muro aún es necesario: Sean Spicer</a></li></ul></article> <article id="recent-posts-3" class="panel widget widget_recent_entries"> <h4>Entradas recientes</h4> <ul>
<li>
<a href="http://ntrzacatecas.com/2017/03/13/gruas-escobedo-tricampeon/">Grúas Escobedo, ¡tricampeón!</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/03/13/realizan-primera-etapa-estatal-de-bmx-2/">Realizan primera Etapa Estatal de BMX</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/03/13/concluye-en-silencio-junta-de-comite/">Concluye en silencio junta de Comité</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/03/13/carrera-urbana-por-la-inclusion/">Carrera Urbana por la Inclusión</a>
</li>
<li>
<a href="http://ntrzacatecas.com/2017/03/13/delincuentes-libres-por-falta-de-denuncias/">Delincuentes libres, por falta de denuncias</a>
</li>
</ul>
</article>
</aside> 
</div> 
 
<div id="ads-home-middle-skyscraper" class="show-for-large-up">
<div class="row">
<div class="small-12 columns">
<br><br>
<div class="ads skyscraper">
 
<div id='div-gpt-ntrzac_web_single_bottom_728x90'></div>
</div>
<br><br>
</div>
</div>
</div>  
 
<footer id="site-footer">
 
<div id="site-subfooter">
<div class="row">
<div class="medium-5 columns medium-offset-1">
<p class="text-small">Derechos reservados TV Zac S.A. de C.V.</p>
</div>
<div class="medium-6 columns">
<a href="http://facebook.com/ntrzacatecas"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-facebook.png" alt="Siguenos en Facebook"></a>
<a href="https://plus.google.com/101434402071713570295/posts?hl=es-419"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-gplus.png" alt="Siguenos en Google+"></a>
<a href="http://twitter.com/ntrzacatecas"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-twitter.png" alt="Siguenos en Twitter"></a>
<a href="http://www.youtube.com/user/NTRMedios"><img width="32" height="32" src="http://ntrzacatecas.com/content/themes/ntr-2015/assets/images/socicons/socicon-youtube.png" alt="Siguenos en Youtube"></a>
</div>
<div class="clear clearfix"></div>
</div>
</div>
</footer> 
 
<div class="cd-overlay"></div>
 
<div style="display: none;">
<div id='div-gpt-ad-1464135816055-0'></div>
<div id='div-gpt-ad-1464135922512-0'></div>
</div>
</div>  
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://ntrzacatecas.com/content/themes/ntr-2015/assets/scripts/main.js'></script>
<script type='text/javascript' src='http://ntrzacatecas.com/wp/wp-includes/js/wp-embed.min.js'></script>
 
 
<script>
    jQuery(document).ready(function($) {

      $.fn.responsiveAd = function(options) {

          var opts = $.extend({
              screenSize: 'all'
          },options);

          this.placeAds = function(screenSize) {

              var obj = this;

              // var deviceSize = '';
              // if (Modernizr.mq('only screen and (min-width:1024px)')==true) {
              //     deviceSize = 'desktop';
              // }
              // else if (Modernizr.mq('only screen and (min-width:600px) and (max-width: 1023px)')==true) {
              //     deviceSize = 'tablet';
              // }
              // else if (Modernizr.mq('only screen and (min-width:320px) and (max-width: 599px)')==true) {
              //     deviceSize = 'mobile';
              // }

              // var placeAd = false;
              // if (opts.screenSize.search('all') != '-1') {
              //     placeAd = true;
              // }
              // else if (screenSize.search(deviceSize) != '-1') {
              //     placeAd = true;
              // }

              // if (placeAd == true) {
                  var script = document.createElement("script");
                  script.type = "text/javascript";
                  script.text = 'googletag.cmd.push(function() { googletag.display("'+obj.attr('id')+'"); });';
                  // script.text = 'googletag.display("'+obj.attr('id')+'");';

                  var id = obj.attr('id');
                  document.getElementById(id).appendChild(script);
              // }

          }

          return this.placeAds(opts.screenSize);
      };

      function check_ad(selector,size) {
        if ( $(selector).exists() ) {
          console.log(selector);
          $(selector).responsiveAd( { screenSize:size } );
        }
      }

      function cargar_ads_todos() {

        
        /*----------  TRIFE  ----------*/
        check_ad("#div-gpt-ad-1448461496708-0", "all");
        // check_ad("#div-gpt-ad-1448461496708-1", "all");

        check_ad("#div-gpt-ad-1464135816055-0", "all");
        check_ad("#div-gpt-ad-1464135922512-0", "all");




        
        
                check_ad("#div-gpt-ntrzac_web_single_bottom_728x90", "desktop");
        check_ad("#div-gpt-ntrzac_web_single_top_300x250", "desktop");
        
      }

      // $(window).resize(function() {
      //   cargar_ads_todos();
      // });

      $(window).load(function(){
        cargar_ads_todos();
        $('#preloader').fadeOut('fast',function(){$(this).remove();});
      });
      setTimeout( "$('#preloader').fadeOut('fast',function(){$(this).remove();});",3000 );

    });
  </script>
 
<script>
      var _gaq=[['_setAccount','UA-2505786-1'],['_trackPageview']];
      (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
      g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
      s.parentNode.insertBefore(g,s)}(document,'script'));
    </script>
 
<script type="text/javascript">
    sc_project=3519607;
    sc_invisible=1;
    sc_partition=32;
    sc_security="a1ecfed8";
    </script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script><noscript><div class="statcounter"><a title="web counter" class="statcounter" href="http://www.statcounter.com/"><img class="statcounter" src="http://c33.statcounter.com/3519607/0/a1ecfed8/1/" alt="web counter"/></a></div></noscript>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4379984204","applicationID":"22490802","transactionName":"NVIBMBdRWURRWkUIDgwYIgcRWVhZH0pYDwYOUg==","queueTime":0,"applicationTime":354,"atts":"GRUCRl9LSko=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
